Announcement

Collapse
No announcement yet.

Corrupt Packages

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Corrupt Packages

    Hey all quick question. It looks like one of the packages got corrupt somehow and it crashes the editor if I load anything with lt_Trims in it. I try opening it in a new fresh map and boom! Is there a way to restore this without a full uninstall, reinstall? I tried exploring the CD but everything is compressed.

    Thanks!
Working...
X