Announcement

Collapse
No announcement yet.

4th question mark in character line up?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    4th question mark in character line up?

    When i installed the game I saw it and didnt notice it at first but i have 4 question marks in my character line up but all i heard was there were 3 unlockable characters. I asked a freind online and he sadi he only has 3.

    I unlocked the characters by editing my user.ini file. And i didnt leave any spaces in the command lines.

    Thinking it was a install error I uninstalled and deleted the folder and reinstalled. And i still have this extra question mark in my character lineup anyone have ideas?

    #2
    hmm. just curious. Did you install any custom models?

    Comment


      #3
      none

      Comment


        #4
        Can you select it?

        Comment


          #5
          no it is locked like the others were before I unlocked them

          Comment


            #6
            very strange :weird:

            Comment


              #7
              hit refresh?:bulb:

              That happens to me only with custom models.

              Comment


                #8
                there were a few of the matinee entries to the MSU that added character entries to my list... did you run any of those?

                Comment


                  #9
                  Hmm looks like you edited the picture, this is the way character selection looks like on my screen...

                  Notice how your's is in a different order?

                  Comment


                    #10
                    that doesn't mean ****, that just means the top pic is in a different order completely.

                    Comment


                      #11
                      607ch00 Yours does look different than mine but im not sure why.

                      UnrealGrrl nope

                      Tropic I hit the default key and nothing happened to the order of characters or does the question mark go away.

                      Comment


                        #12
                        i actually had 4 also, but i switched a command line that removed the ? marks form the player select.

                        should hunt that down again.

                        Comment


                          #13
                          Thanks for the repleys, I reinstalled again and it is now 3 ???

                          Might have been a error installing both times

                          Comment

                          Working...
                          X