Announcement

Collapse
No announcement yet.

I can't figure out how to...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • replied
    go to your maps folder *click View* then make sure *icons* is checked...if it is not that something is fubared..merry xmas

    Leave a comment:


  • replied
    Originally posted by Kel
    Yea, that works for Folders, not files
    It should work unless it's one of the windows files they don't want you to change.
    (ways around that too)

    If it's only UT run Spaz007's registry fixer. http://spaz.s5.com/

    If it's for all your files you have bigger fish to fry Search google for rebuilding your icon cache

    Leave a comment:


  • replied
    Originally posted by Slainchild
    You can right click the icon, go to properties and then "change icon". Just browse to the C:/UT2004/System folder and there should one or two icons there to choose from.
    Yea, that works for Folders, not files

    Leave a comment:


  • replied
    You can right click the icon, go to properties and then "change icon". Just browse to the C:/UT2004/System folder and there should one or two icons there to choose from.

    (educated guess)

    Edit: Make that C:/UT2004/Help

    Leave a comment:


  • started a topic I can't figure out how to...

    I can't figure out how to...

    Ok, I feel like a total rockhead for not knowing how to fix this but here goes. I have noticed that when I check my UT04 files, none of my maps have that cool "u" icon anymore. They look like the flat file with no graphica and the name. I hit something accidentally and they all changed that way all bland looking. How do I get my map files to show the cool "U" graphic again, its not even on my desktop anymore it just has that bland white square file. I use windows XP but I really don't know how to fix this. Has this ever happened to anybody? Help?
Working...
X