Announcement

Collapse
No announcement yet.

Nvidia Stereoscopic 3d

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Nvidia Stereoscopic 3d

    When I had the february udk build it was automatically in 3d vision mode, even the editor. But now, I am using the may build and 3d isn't active. Is there a way to turn this on that anyone knows of? Is there a difference in the July build? It is not a major issue at the moment, I'm just curious.

    #2
    It was on by default at one point, but it was causing big slowdown problems so it was turned off. I haven't tested it to see, but you'd probably just go into the Engine.ini file and set it to True.

    Although you might be able to use it if you just enable the Nvidia 3D in the Nvidia Control Panel without changing any of the UDK .ini files.

    Comment

    Working...
    X