Announcement

Collapse
No announcement yet.

What the min. version of flash that scaleform can run ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    What the min. version of flash that scaleform can run ?

    Hi all,

    Flash has different version.
    What the minimum version of flash that scaleform can run ?
    (I believe scaleform cannot run on old version of flash)

    Thanks in advance

    #2
    Do anyone know the answer?

    Comment

    Working...
    X