Announcement

Collapse
No announcement yet.

Kill MIC messges to screen

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • replied
    Thank you all

    Cozz your entry worked like a champ. Thank you

    Leave a comment:


  • replied
    In BaseEngine.ini, set bEnableOnScreenDebugMessages=false

    Leave a comment:


  • replied
    I am not sure, I would like to turn it off while testing too.

    But just so you know, they do not appear when you have compiled the project.

    Leave a comment:


  • started a topic Kill MIC messges to screen

    Kill MIC messges to screen

    How do I kill the MIC messgaes to the screen in game play when I change a material instance? Unreal 3 2010-11 Beta. Other wise my light fistrues look good in the dark and turned on. What parameter do I need to change?
Working...
X